Hola a todos!

En este caso vamos a hablar sobre la versión que tienen que tener los componentes de Microsoft System Center 2012 para poder ser actualizados a Microsoft System Center 2016.

  • Para poder actualizar Data Protection Manager debemos tener una versión de System Center 2012 R2 con UR10 o posterior.
  • Para el caso de Operations Manager necesitamos System Center 2012 R2 con UR9 o posterior.
  • En el caso de Orchestrator tendremos System Center 2012 R2 con UR8 o posterior.
  • La Automatización de administración de servicios necesita una versión anterior de System Center 2012 R2 con UR7 o posterior.
  • Nuestro amado Service Manager requiere System Center 2012 R2 con UR9 o posterior.
  • Y por último Virtual Machine Manager requiere System Center 2012 R2 con UR9 o posterior.

Espero que os pueda servir de ayuda en caso de una posible actualización.

Un saludo

Por jioller

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *